Souci électrique

... 2T (évidemment) et n'étant pas proposées plus haut.

Modérateur : Equipe de modération

Répondre
Avatar du membre
50cc
Donateur 2021
Donateur 2021
Messages : 3718
Enregistré le : lundi 08 oct. 2007, 8:32
Dpt : 59 - Nord
Localisation : dans ch'nord , très près de la frontière

Souci électrique

Message par 50cc »

Bonjour , bon ce n'est pas un 2 roues qui va en faire rêver beaucoup mais voilà..
J'ai récupéré un scooter derbi de 1991 avec ...128 kms !
370233681_354236703747170_6377312229437312210_n.jpg
Un modèle commémoratif du titre derbi en GP 125 , pompeusement appelé DS50 World Champion ! :D

Moteur type derbi Variant ( LA mob espagnole ) , double vario et chaine , assez sympa , graissage séparé , démarreur etc

J'ai bien entendu changé la batterie ( d'origine une YB5 et j'ai testé avec une YB4 en bon état que j'avais sous la main ), le scoot est bien sûr tout d'origine , il n'a même pas dû faire deux pleins d'essence

Rien ne se passe , si ce n'est le voyant d'huile au tableau de bord qui s'allume quand je mets le contact : pas de klaxon/clignos/phares/démarreur
Je suis une quiche en électricité , n'ayant eu que des motos de piste et principalement des CC et étant allergique aux électrons....
Est ce que quelqu'un aurait la patience de m'expliquer ce que je dois vérifier ?
Avatar du membre
dinogt
Mais d'abord ... Tchi-Tchiii
Mais d'abord ... Tchi-Tchiii
Messages : 4657
Enregistré le : jeudi 09 août 2007, 19:50
Dpt : 31 - Haute Garonne
Localisation : au nord... de Toulouse
Contact :

Message par dinogt »

En premier, refait toutes les masses electriques (contact electrique et non pas contact mécanique).
Tu peux aussi, ça ne fera pas de mal, gratter et graisser au cuivre tous les contacts electiques.
Si ça a été mal stocké... tu peux avoir la culasse trop oxydée ou mem le plateau stator trop oxydé... mais bon, dans ce cas là... t'auras d'autres pannes ailleurs.
Vilologue, université de Debrouiltoi (F)
Fumée bleue à l'horizon
http://www.dinogt.fr/
Avatar du membre
crigar
Donateur 2021
Donateur 2021
Messages : 406
Enregistré le : mercredi 03 août 2016, 14:55
Dpt : 07 - Ardèche
Localisation : Ruoms

Message par crigar »

Y-compris les contacts de fusibles, voire carrément un cramé ?
Avatar du membre
50cc
Donateur 2021
Donateur 2021
Messages : 3718
Enregistré le : lundi 08 oct. 2007, 8:32
Dpt : 59 - Nord
Localisation : dans ch'nord , très près de la frontière

Message par 50cc »

Merci beaucoup pour les conseils
Effectivement il a dû rester stocké depuis 1991 , il y avait une sacré couche de poussière et quand même des points de rouille un peu partout
Je vais le foutre à poil et contrôler :idea:
Avatar du membre
fullgazlolo
Mister "électrofusion"
Messages : 8400
Enregistré le : mercredi 18 juil. 2007, 0:09
Dpt : Suisse
Localisation : Thonex (GE)/Marcellaz (74)

Message par fullgazlolo »

Change pas la couleur de la selle par contre!!!
Avatar du membre
50cc
Donateur 2021
Donateur 2021
Messages : 3718
Enregistré le : lundi 08 oct. 2007, 8:32
Dpt : 59 - Nord
Localisation : dans ch'nord , très près de la frontière

Message par 50cc »

:mrgreen:
Avatar du membre
brteam
Rôdé
Messages : 141
Enregistré le : vendredi 29 août 2008, 12:03
Dpt : 77 - Seine et Marne
Localisation : 77collegien

Message par brteam »

on trouve quelques pieces moteurs ici
https://mmgracingstore.com/en/529-engine-derbi-variant
Avatar du membre
50cc
Donateur 2021
Donateur 2021
Messages : 3718
Enregistré le : lundi 08 oct. 2007, 8:32
Dpt : 59 - Nord
Localisation : dans ch'nord , très près de la frontière

Message par 50cc »

merci !
Répondre