[RS250] Ca chauffe un peu trop

Les 250 qui pulsent ;-)

Modérateur : Equipe de modération

Avatar de l’utilisateur
flashgreen
En rodage
Messages : 79
Enregistré le : vendredi 07 nov. 2008, 21:24
Dpt : 83 - Var
Localisation : Toulon
Âge : 48
Status : Hors ligne

Messagepar flashgreen » samedi 12 sept. 2009, 17:50

Dernier message de la page précédente :

euh ... :shock: stéphane.... de l'eau dans le circuit ... j'ai déjà vu dans mon 250 RS que j'avais racheter à Aprilia France en 97, un modèle 95 qu'ils ont fait tourner pendant 2 ans sur circuit pour leur promotion sur l'aprilia cup....
la première fois que j'ai vidangé le circuit pour faire une révision après achat.... il est sorti un "jus orange" comme je me suis inquiété je leur avais téléphoner un peu inquiet :| :|
réponse qui m'a été faite : " c'est normal , de l'eau simplement et pas de liquide de refroidissement (interdit) car en cas de chute en course et de casse de radiateur il ne faut pas répandre de liquide de refroidissement qui pourrai faire faire chuter le suivant......." blablabla :heu:
je m'en réfère à mon expérience de l'aprilia cup en 1998.... j'ai suivi leur conseil :? donc quel est le problème...
merci stéphane
......Image winn-winn v'là la TDR-rs.....Image spéciale.....
Avatar de l’utilisateur
Grock
François Pignon
Messages : 9933
Enregistré le : mercredi 10 oct. 2007, 9:41
Localisation : DTC.FR.ST
Status : Hors ligne

Messagepar Grock » samedi 12 sept. 2009, 17:56

faut déboucher les durites et faire marcher la pompe à eau :roll:
Capitaine Flaaaammmmeeuu :p
Rdlc's-plein * Grosse vache RS-543 * Rs125 Hrc 91 plus stock * Rs125 Hrc -97Upgrade 2006+gnignitech * Rs250 Hrc 97 stock ( j'me comprend ) -900z1-et truc rouge qui double di mierda :p
Demain j'arrête :)
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21867
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 50
Status : Hors ligne

Messagepar stephane » samedi 12 sept. 2009, 18:04

j'ai dit eau dans le moteur, pas dans le circuit de refroidissement :idea:
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
SOLIDUS59
En rodage
Messages : 29
Enregistré le : jeudi 10 sept. 2009, 5:59
Dpt : 02 - Aisne
Localisation : saint quentin
Status : Hors ligne

Messagepar SOLIDUS59 » mardi 22 sept. 2009, 5:43

bon ben voila en démontant je m'appercois que mon joint de culasse est mort , donc je remonte un joint neuf je purge le circuit et je ne démarre pas .
Je démonte ma bougie du haut cylindre qui est pleine de liquide de refroidissement.
Comment puis-je vérifier si ma culasse voir mon cylindre est fendu?
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21867
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 50
Status : Hors ligne

Messagepar stephane » mardi 22 sept. 2009, 7:33

je n'ai jamais vu de culasse fendue, par contre des culasses déformées c'est très courant, (tout comme les cylindres !)

on en a parlé ici très souvent -> relis les posts de ceux qui ont refait leur moteur, ca y est expliqué :idea:
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar de l’utilisateur
niko35
fils à "pénible"
Messages : 4341
Enregistré le : mercredi 14 févr. 2007, 13:16
Dpt : 35 - Ille et Vilaine
Localisation : RENNES
Âge : 41
Status : Hors ligne

Messagepar niko35 » mardi 22 sept. 2009, 9:35

est c'que tu avais nettoyé les carters car si tu avais une fuite au joint d'culasse, il était peut être remplie de LR :idea: :?:
Les pneus pluie c'est magique!!!!!!!!!!!!
SOLIDUS59
En rodage
Messages : 29
Enregistré le : jeudi 10 sept. 2009, 5:59
Dpt : 02 - Aisne
Localisation : saint quentin
Status : Hors ligne

Messagepar SOLIDUS59 » samedi 28 nov. 2009, 13:07

j'ai enfin pu refaire mon joint de culasse, je remonte apres passage au marbre de culasse et cylindre et ... ca chauffe toujours!!. Je décide de faire vérifier mon radiateur et en le démontant tout le liquide neuf sent une odeur de gaz d'echappement idem dans le radiateur ( peut étre du à mon joint de culasse mort d'avant?). Qu'en pensez-vous?
Avatar de l’utilisateur
christophe
Lapurée
Messages : 355
Enregistré le : mercredi 21 févr. 2007, 12:05
Dpt : 60 - Oise
Localisation : lassigny
Âge : 48
Status : Hors ligne

Messagepar christophe » samedi 28 nov. 2009, 21:08

joint de culasse origine ou adaptable ,aspect du revétement du cylindre en parfait état pas de segments coincé dans les gorges du piston ?
si tu ne tombe pas c'est que tu n'attaque pas
SOLIDUS59
En rodage
Messages : 29
Enregistré le : jeudi 10 sept. 2009, 5:59
Dpt : 02 - Aisne
Localisation : saint quentin
Status : Hors ligne

Messagepar SOLIDUS59 » samedi 28 nov. 2009, 21:22

joint de culasse suzuki rgv pour aprilia 250 rs. Aspect impeccable.
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21867
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 50
Status : Hors ligne

Messagepar stephane » samedi 28 nov. 2009, 23:17

radia nettoyé ?
calorstat controlé ?, si oui comment ?
la pompe a eau est elle entraînée ?
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
SOLIDUS59
En rodage
Messages : 29
Enregistré le : jeudi 10 sept. 2009, 5:59
Dpt : 02 - Aisne
Localisation : saint quentin
Status : Hors ligne

Messagepar SOLIDUS59 » dimanche 29 nov. 2009, 9:20

la calorstat est coincée ouvert (fais par l'ancien proprio)
la pompe a eau entraine bien et je fais vérifier mon radia dans la semaine (nettoyage + mise en pression)
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21867
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 50
Status : Hors ligne

Messagepar stephane » dimanche 29 nov. 2009, 11:03

- calorstat coincé ouvert -> FBI => faut le virer
- qu'est ce qui te fait dire que la pompe est bien entrainée ?
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
SOLIDUS59
En rodage
Messages : 29
Enregistré le : jeudi 10 sept. 2009, 5:59
Dpt : 02 - Aisne
Localisation : saint quentin
Status : Hors ligne

Messagepar SOLIDUS59 » dimanche 29 nov. 2009, 11:28

j'ai retiré la vis de purge de la pompe . Déja quand tu kick la flotte sort bien et quand tu démarre (10 seconde maxi) ta de la pression a fond (je parle toujour au niveu de purge) donc je suppose que c'est bon ou FBI?
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21867
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 50
Status : Hors ligne

Messagepar stephane » dimanche 29 nov. 2009, 12:35

c'est pas bon du tout : et d'ailleurs la réponse est donné au début de ce topic !! (en page 2 !) :

stephane a écrit :moteur arrêté, démonte ton couvercle de pompe et vérifie à la main que le rotor de pompe est bien entraîné en rotation (il ne doit pas pouvoir tourner même en forçant)
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
SOLIDUS59
En rodage
Messages : 29
Enregistré le : jeudi 10 sept. 2009, 5:59
Dpt : 02 - Aisne
Localisation : saint quentin
Status : Hors ligne

Messagepar SOLIDUS59 » dimanche 29 nov. 2009, 13:18

dsl ,stephane j'avai oublié de le préciser mais oui j'avais déja essayé de cette facon et c'est ok
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21867
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 50
Status : Hors ligne

Messagepar stephane » dimanche 29 nov. 2009, 13:56

OK, alors état du bouchon de radiateur
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
SOLIDUS59
En rodage
Messages : 29
Enregistré le : jeudi 10 sept. 2009, 5:59
Dpt : 02 - Aisne
Localisation : saint quentin
Status : Hors ligne

Messagepar SOLIDUS59 » dimanche 29 nov. 2009, 14:12

impeccable mais par contre je vien de m'apercevoir que mon tuyau de niveau de liquide au vase d'expansion est coupé mais bon ca m'etonnerait que ma surchauffe vienne de la
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21867
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 50
Status : Hors ligne

Messagepar stephane » dimanche 29 nov. 2009, 14:24

ca peut :

la circuit doit être sous pression (d'ou ma question sur le contrôle du bouchon !)

s'il n'est pas sous pression le liquide part en ébullition bien plus tôt

or une bulle qui se forme sur la paroi du cylindre va réduire l'échange thermique (l'eau n'est pas en contact avec le cylindre)
donc ca chauffe
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar de l’utilisateur
Tooof
Nice Blue Boy
Messages : 5893
Enregistré le : mercredi 14 févr. 2007, 8:39
Dpt : 06 - Alpes Maritimes
Localisation : Saint Cezaire sur Siagne
Âge : 49
Status : Hors ligne

Messagepar Tooof » dimanche 29 nov. 2009, 15:10

Un truc m'étonne Steph :shock:

l'eau a (a pression athmo normale) passe en ébullition a °C on est déjà largement au dessus des conditions de fonctionnement normales :idea: maintenir le circuit en pression va permettre d'augmenter la tempé sans bouillir, mais a 1 bar, on est deja a 120 °C

la tempé de surface des parois chaudes sont si élevées que ca ? :shock:

j'sait pas si je suis clair (et que ceux qui disent comme d'hab , ben le les merde na !) :oops:
M'enfin !

Image
DTC
Avatar de l’utilisateur
stephane
Schtroumpf Bricoleur
Messages : 21867
Enregistré le : mercredi 24 janv. 2007, 20:02
Dpt : 29 - Finistère
Localisation : Chateaulin
Âge : 50
Status : Hors ligne

Messagepar stephane » dimanche 29 nov. 2009, 15:27

oui la T° de paroi est plus élevée que la T° lue au TdB (qui est elle plus ou moins moyennée du fait que la couche en contact avec la paroi chaude va venir se mélanger à la masse d'eau totale)

un autre phénomène vient foutre le bazar : plus on tourne vite et moins l'eau reste longtemps dans le cylindre ; celle-ci a moins de temps pour capter la chaleur mais aussi pour l'évacuer au niveau du radia

c'est d'ailleurs en partie pour cela que l'on recoure de plus en plus aux pompe électriques à vitesse variable
Ce qui ne nous tue pas nous rend plus fort (F.Nietzche citant Alexandre le Grand)
Miladiou... elle est chargée nom de Dieu !!! -> http://www.youtube.com/watch?v=Cr5cbediHg4
Avatar de l’utilisateur
pecki
Chicane pekimmobile
Messages : 2239
Enregistré le : lundi 02 avr. 2007, 23:34
Dpt : 984 - Terres Australes et Antarctiques
Localisation : IDF / Poitiers
Âge : 29
Contact :
Status : Hors ligne

Messagepar pecki » dimanche 29 nov. 2009, 15:38

inertie thermique :?:
parti des petafeux

[Les hommes d'action roulent comme roule la pierre, conformément à l'absurdité de la mécanique.]

Retourner vers « RS/RGV »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités